Opened 4 years ago

Closed 4 years ago

#2601 closed defect (fixed)

Template (Lava): The rotation of the slider doesn't work

Reported by: sebastian.brand Owned by: sebastian.brand
Priority: normal Milestone:
Component: Webdesign Template Version: 5.0
Severity: normal Keywords:
Cc:

Description

The slider on the home.html do not rotate automatically. The issue is that the js code is not implemented.

Change History (3)

comment:1 Changed 4 years ago by sebastian.brand

  • Owner changed from comvation to sebastian.brand

comment:2 Changed 4 years ago by sebastian.brand

  • Summary changed from Tempalte (Lava): The slider do not rotate to Template (Lava): The rotation of the slider doesn't work

comment:3 Changed 4 years ago by sebastian.brand

  • Resolution set to fixed
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.