Opened 6 years ago

#2243 new defect

Bootstrap: jquery dependency versions

Reported by: kramer Owned by: comvation
Priority: low Milestone: Contrexx 4.0 SP1
Component: Core Version: 3.2
Severity: annoyance Keywords:
Cc:

Description

There is a dependency issue. For example Bootstrap 3.2 needs jQuery >=1.9.0 (source: http://github.com/twbs/bootstrap/blob/v3.2.0/bower.json)

please check for all bootstrap versions and change dependencies.

Change History (0)

Note: See TracTickets for help on using tickets.