Opened 7 years ago

Closed 6 years ago

#1427 closed enhancement (duplicate)

Veranstaltungen kopieren

Reported by: thomas.daeppen Owned by: comvation
Priority: normal Milestone: Contrexx 3.2
Component: Calendar Version: 3.0.3
Severity: normal Keywords:
Cc:

Description

Bestehende Veranstaltungen sollten kopiert werden können.

Change History (5)

comment:1 Changed 7 years ago by thomas.daeppen

  • Owner changed from comvation to thomas.daeppen

comment:2 Changed 7 years ago by thomas.daeppen

  • Milestone changed from Contrexx 3.1 to short-term

comment:3 Changed 6 years ago by thomas.daeppen

  • Owner changed from thomas.daeppen to comvation

comment:4 Changed 6 years ago by thomas.daeppen

  • Milestone changed from short-term to Contrexx 3.2

comment:5 Changed 6 years ago by kramer

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #264

Note: See TracTickets for help on using tickets.