Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#1117 closed defect (duplicate)

Entwurf geht verloren

Reported by: thomas.daeppen Owned by: comvation
Priority: high Milestone:
Component: ContentManager Version: 3.0.1
Severity: critical Keywords:
Cc:

Description

Wird bei einer Seite der Sichtbarkeitsstatus geändert (sichtbar <> unsichtbar), so wird der Inhalt des Entwurfs (sofern vorhanden) zurückgesetzt.

Change History (2)

comment:1 Changed 7 years ago by thomas.daeppen

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #1058

comment:2 Changed 7 years ago by thomas.daeppen

  • Milestone Contrexx 3.0 SP2 deleted
Note: See TracTickets for help on using tickets.