Opened 7 years ago

Closed 7 years ago

#1039 closed defect (duplicate)

Die Option für die Deaktivierung des JS-Carts funktioniert nicht

Reported by: kramer Owned by: reto.kohli
Priority: normal Milestone: Contrexx 3.0 SP3
Component: Shop Version: 3.0.0.1
Severity: normal Keywords:
Cc:

Description

Wenn der Block shopJSCart im Template vorhanden ist, wird man beim Klick auf "In den Warenkorb" nicht in den Warenkorb geleitet.

Change History (2)

comment:1 Changed 7 years ago by thomas.daeppen

  • Milestone changed from unknown to Contrexx 3.0 SP3

comment:2 Changed 7 years ago by michael.ritter

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #1227

Note: See TracTickets for help on using tickets.